<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	
	<link rel="pingback" href="https://roadmap.space/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://roadmap.space/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<title>Roadmap Slack Integration | Slack for Product Management</title>

<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Collect product feedback, keep your team in the loop, and celebrate wins with the Roadmap Slack integration for product management."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://roadmap.space/roadmap-integrations/roadmap-chrome-extension/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Roadmap Slack Integration | Slack for Product Management" />
<meta property="og:description" content="Collect product feedback, keep your team in the loop, and celebrate wins with the Roadmap Slack integration for product management." />
<meta property="og:url" content="https://roadmap.space/roadmap-integrations/roadmap-chrome-extension/" />
<meta property="og:site_name" content="Roadmap" />
<meta property="article:publisher" content="https://www.facebook.com/roadmapspace/" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Collect product feedback, keep your team in the loop, and celebrate wins with the Roadmap Slack integration for product management." />
<meta name="twitter:title" content="Roadmap Slack Integration | Slack for Product Management" />
<meta name="twitter:site" content="@RoadmapSpace" />
<meta name="twitter:creator" content="@dominicstpierre" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Roadmap &raquo; Feed" href="https://roadmap.space/feed/" />
<link rel="alternate" type="application/rss+xml" title="Roadmap &raquo; Comments Feed" href="https://roadmap.space/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/roadmap.space\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Divi v.3.0.9" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='typed-cursor-css'  href='https://roadmap.space/wp-content/plugins/animated-typing-effect/assets/css/cursor.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='tm_clicktotweet-css'  href='https://roadmap.space/wp-content/plugins/click-to-tweet-by-todaymade/assets/css/styles.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='kk_style-css'  href='https://roadmap.space/wp-content/plugins/kk-divi-blogger/css/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='et_monarch-css-css'  href='https://roadmap.space/wp-content/plugins/monarch/css/style.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='videojs-css'  href='https://roadmap.space/wp-content/plugins/videojs-html5-player/videojs/video-js.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='videojs-style-css'  href='https://roadmap.space/wp-content/plugins/videojs-html5-player/videojs-html5-player.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-lato-css'  href='https://fonts.googleapis.com/css?family=Lato:400,100,100italic,300,300italic,400italic,700,700italic,900,900italic&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://roadmap.space/wp-content/themes/Divi/style.css?ver=3.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='https://roadmap.space/wp-content/themes/Divi/epanel/shortcodes/css/shortcodes.css?ver=3.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-responsive-css-css'  href='https://roadmap.space/wp-content/themes/Divi/epanel/shortcodes/css/shortcodes_responsive.css?ver=3.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://roadmap.space/wp-content/themes/Divi/includes/builder/styles/magnific_popup.css?ver=3.0.9' type='text/css' media='all' />
<script type='text/javascript' src='https://roadmap.space/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://roadmap.space/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://roadmap.space/wp-content/plugins/redirect-for-bloom-by-logic-hop/url-search-params.js?ver=1.0'></script>
<script type='text/javascript' src='https://roadmap.space/wp-content/plugins/redirect-for-bloom-by-logic-hop/logichop-bloom-redirect.min.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='https://roadmap.space/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://roadmap.space/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://roadmap.space/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://roadmap.space/?p=25105' />
<link rel="alternate" type="application/json+oembed" href="https://roadmap.space/wp-json/oembed/1.0/embed?url=https%3A%2F%2Froadmap.space%2Froadmap-integrations%2Froadmap-chrome-extension%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://roadmap.space/wp-json/oembed/1.0/embed?url=https%3A%2F%2Froadmap.space%2Froadmap-integrations%2Froadmap-chrome-extension%2F&#038;format=xml" />
<style type="text/css" id="et-social-custom-css">
				 
			</style>
<!-- Typekit JS code -->
<script src="https://use.typekit.net/yvz2dao.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script>
<!-- Typekit JS code end -->
<!-- This site is embedding videos using the Videojs HTML5 Player plugin v1.1.0 - http://wphowto.net/videojs-html5-player-for-wordpress-757 --><style type="text/css" id="et-bloom-custom-css">
					.et_bloom .et_bloom_optin_4 .et_bloom_form_content { background-color: #ededed !important; } .et_bloom .et_bloom_optin_4 .et_bloom_form_container .et_bloom_form_header { background-color: #ffffff !important; } .et_bloom .et_bloom_optin_4 .carrot_edge .et_bloom_form_content:before { border-top-color: #ffffff !important; } .et_bloom .et_bloom_optin_4 .carrot_edge.et_bloom_form_right .et_bloom_form_content:before, .et_bloom .et_bloom_optin_4 .carrot_edge.et_bloom_form_left .et_bloom_form_content:before { border-top-color: transparent !important; border-left-color: #ffffff !important; }
						@media only screen and ( max-width: 767px ) {.et_bloom .et_bloom_optin_4 .carrot_edge.et_bloom_form_right .et_bloom_form_content:before, .et_bloom .et_bloom_optin_4 .carrot_edge.et_bloom_form_left .et_bloom_form_content:before { border-top-color: #ffffff !important; border-left-color: transparent !important; }
						}.et_bloom .et_bloom_optin_4 .et_bloom_form_content button { background-color: #9966ff !important; } .et_bloom .et_bloom_optin_4 .et_bloom_form_content button { background-color: #9966ff !important; } .et_bloom .et_bloom_optin_4 h2, .et_bloom .et_bloom_optin_4 h2 span, .et_bloom .et_bloom_optin_4 h2 strong { font-family: "Lato", Helvetica, Arial, Lucida, sans-serif; }.et_bloom .et_bloom_optin_4 p, .et_bloom .et_bloom_optin_4 p span, .et_bloom .et_bloom_optin_4 p strong, .et_bloom .et_bloom_optin_4 form input, .et_bloom .et_bloom_optin_4 form button span { font-family: "Lato", Helvetica, Arial, Lucida, sans-serif; } .et_bloom .et_bloom_preview_popup p, .et_bloom .et_bloom_preview_popup p span, .et_bloom .et_bloom_preview_popup p strong, .et_bloom .et_bloom_preview_popup form input, .et_bloom .et_bloom_preview_popup form button span { font-size: 18px !important; color: #202020; } .et_bloom .et_bloom_form_content button, .et_bloom .et_bloom_1_field p.et_bloom_popup_input {width: 100% !important;} .et_bloom .et_bloom_form_content .et_bloom_popup_input {padding-right: 0px; padding-bottom: 15px !important;} .et_bloom .et_bloom_form_container .et_bloom_form_content .et_bloom_popup_input input {padding: 15px !important;} .et_bloom .et_bloom_form_container .et_bloom_form_content span, .et_bloom .et_bloom_form_content #mc_embed_signup .mc-field-group label, .et_bloom .et_bloom_form_content #mc_embed_signup .mc-field-group strong, .et_bloom .et_bloom_form_aweber .af-body label.previewLabel, .et_bloom .et_bloom_form_campaign_monitor .et_bloom_form_content label, .et_bloom .mimi_field label { letter-spacing: 0px !important; font-size: 18px !important;}
				</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />		<style id="theme-customizer-css">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</style>

					<style class="et_heading_font">
				h1, h2, h3, h4, h5, h6 {
					font-family: 'Lato', Helvetica, Arial, Lucida, sans-serif;				}
				</style>
							<style class="et_body_font">
				body, input, textarea, select {
					font-family: 'Lato', Helvetica, Arial, Lucida, sans-serif; font-weight: 300;				}
				</style>
							<style class="et_all_buttons_font">
				.et_pb_button {
					font-family: 'Lato', Helvetica, Arial, Lucida, sans-serif;				}
				</style>
							<style class="et_primary_nav_font">
				#main-header,
				#et-top-navigation {
					font-family: 'Lato', Helvetica, Arial, Lucida, sans-serif;				}
				</style>
							<style class="et_secondary_nav_font">
				#top-header .container{
					font-family: 'Lato', Helvetica, Arial, Lucida, sans-serif;				}
				</style>
			
		<style id="theme-customizer-sidebar-width-css">
		body #page-container #sidebar { width:19%; }
				body #page-container #left-area { width:81%; }
				.et_right_sidebar #main-content .container:before { right:19% !important; }
				.et_left_sidebar #main-content .container:before { left:19% !important; }	</style>
	
	<style id="module-customizer-css">
			</style>

	<link rel="shortcut icon" href="https://roadmap.space/wp-content/uploads/2017/04/cropped-twitter-profile-white.png" /><script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0062/2599.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script><script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-82826054-1', 'auto');
    ga('send', 'pageview');
</script>
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" /><link rel="icon" href="https://roadmap.space/wp-content/uploads/2017/04/cropped-twitter-profile-white-32x32.png" sizes="32x32" />
<link rel="icon" href="https://roadmap.space/wp-content/uploads/2017/04/cropped-twitter-profile-white-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://roadmap.space/wp-content/uploads/2017/04/cropped-twitter-profile-white-180x180.png" />
<meta name="msapplication-TileImage" content="https://roadmap.space/wp-content/uploads/2017/04/cropped-twitter-profile-white-270x270.png" />
<style type="text/css" id="et-custom-css">
.video-js { background-color: #fff !important;}
.supsystic-social-sharing {text-align: center !important;}

/* body.page-id-24912 {
background-color: #0E2272 !important;
} */


nav, h5 {
font-family: "jaf-domus", sans-serif;
text-transform: uppercase;
font-weight: 800;
letter-spacing: 1px;
font-size: 20px;
}
.domus {
font-family: "jaf-domus", sans-serif;
font-weight: 600;
}

.slack-btn-wrapper {
display: block;
    margin-top: 20px;
    margin-right: auto;
    margin-left: auto;
text-align: center;
}
.slack-btn {
background: #ffffff url("https://roadmap.space/wp-content/uploads/2017/02/slack_logo.png") no-repeat;
background-position: 15px 50%;
background-size: 24px; 
padding: 10px 20px 10px 50px !important;
font-size:18px;
font-weight: 600;
border-radius: 5px;
color: #202020 !important;
box-shadow: 0 4px 0 0 #613CAB;
}


/*------------------------------------------------*/
/*-----------------[CTA Menu Item]----------------*/
/*-----------------[by GenoQuiroz]----------------*/
/*------------------------------------------------*/
 
/* style the get started cta button */
            .sign-up {border-radius: 0px;}
            .sign-up a {color: #202020!important;}
            li.sign-up {
                background-color: #fff;
                box-shadow: 0 4px 0 0 #d4d4d4;
border: 1px solid #d4d4d4;
                border-radius: 3px;
                font-weight: 700; 
                text-transform: uppercase; 
                text-align: center; 
                padding: 10px 10px 10px!important;
            border-radius: 3px;
                -moz-transition: all 0.5s; 
                -webkit-transition: all 0.5s;
                transition: all 0.5s;}
            li.sign-up:hover {background-color:#fff;}
 
/* fixed header button text color */
                 .et-fixed-header #top-menu .sign-up a {
                        color: #202020!important;}
        .sign-up li.current-menu-ancestor > a, .sign-up li.current-menu-item > a {
                    color: #202020!important;}
 
    @media only screen and (min-width : 981px) {
            li.sign-up {height: 33px;}}

.et_mobile_menu li.sign-up {
padding: 0 !important;
}


/*typekit*/
body {
font-family: lato, sans-serif;
font-style: normal;
font-weight: 400;
font-size: 16px;
}

h1 {
font size: 48px;}
h2 {
font size: 42px;}
h3 {
font size: 36px;}
h4 {
font size: 30px;}
h5 {
font size: 18px;}
h6 {
font-size: 14px;
text-transform: uppercase;}

.button {
-webkit-box-shadow: 0px 4px 0px 0px rgba(110,61,207,1);
-moz-box-shadow: 0px 4px 0px 0px rgba(110,61,207,1);
box-shadow: 0px 4px 0px 0px rgba(110,61,207,1);
}
</style>		<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/


@media only screen and (max-width: 1300px) {

#pricing-table #pricing-row #free, #pricing-table #pricing-row #starter, #pricing-table #pricing-row #pro, #pricing-table #pricing-row #enterprise {
	width: 44% !important;
    margin-right: 6%;
	margin-bottom: 20px;
}
.feature-row .feature-image {
	width: 60% !important;
}
.feature-row .feature-text-inbox, .feature-row .feature-text-backlog, .feature-row .feature-text-messaging {
	width: 34% !important;
}
.feature-row .feature-text-inbox, .feature-row .feature-text-messaging {
    padding-top: 20px!important;
}
.feature-row .feature-text-backlog {
    padding-top: 120px!important;
}
}




@media only screen and (max-width: 980px) {

#intro h1 {
font-size: 48px !important;
}

.feature-row {
margin-top: 0!important;
}
.feature-row .feature-image {
	width: 100% !important;
}
.feature-row .feature-text-inbox, .feature-row .feature-text-backlog, .feature-row .feature-text-messaging {
	width: 100% !important;
}
.feature-row .feature-text-inbox, .feature-row .feature-text-messaging {
    padding-top: 0px!important;
    margin-bottom: 60px!important;
}
.feature-row .feature-text-backlog {
    padding-top: 20px!important;
    margin-bottom: 60px!important;
}


}


@media only screen and (max-width: 780px) {

#pricing-table #pricing-row #free, #pricing-table #pricing-row #starter, #pricing-table #pricing-row #pro, #pricing-table #pricing-row #enterprise {
	width: 100% !important;
    margin-right: 0%;
	margin-bottom: 20px;
}


}

		</style>
	</head>
<body class="page-template-default page page-id-25105 page-child parent-pageid-24841 et_monarch et_bloom et_button_icon_visible et_button_no_icon et_pb_button_helper_class et_fullwidth_nav et_fullwidth_secondary_nav et_fixed_nav et_show_nav et_cover_background et_pb_gutters3 et_primary_nav_dropdown_animation_expand et_secondary_nav_dropdown_animation_slide et_pb_footer_columns4 et_header_style_left et_pb_pagebuilder_layout et_right_sidebar et_divi_theme unknown">
	<div id="page-container">

	
	
		<header id="main-header" data-height-onload="58">
			<div class="container clearfix et_menu_container">
							<div class="logo_container">
					<span class="logo_helper"></span>
					<a href="https://roadmap.space/">
						<img src="https://roadmap.space/wp-content/uploads/2017/04/logo.png" alt="Roadmap" id="logo" data-height-percentage="75" />
					</a>
				</div>
				<div id="et-top-navigation" data-height="58" data-fixed-height="40">
											<nav id="top-menu-nav">
						<ul id="top-menu" class="nav"><li id="menu-item-25052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-25052"><a href="https://roadmap.space/">Home</a></li>
<li id="menu-item-25053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25053"><a href="https://roadmap.space/tour/">Tour</a></li>
<li id="menu-item-25121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25121"><a href="https://roadmap.space/plans-pricing/">Plans &#038; Pricing</a></li>
<li id="menu-item-24661" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24661"><a href="https://makermatters.space/">Blog</a></li>
<li id="menu-item-69" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69"><a href="https://app.roadmap.space/#/signin">Log In</a></li>
<li id="menu-item-598" class="sign-up menu-item menu-item-type-custom menu-item-object-custom menu-item-598"><a href="https://app.roadmap.space/#/signup">Sign Up</a></li>
</ul>						</nav>
					
					
					
					
					<div id="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="select_page">Select Page</span>
					<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
				</div>
			</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
			<div class="et_search_outer">
				<div class="container et_search_form_container">
					<form role="search" method="get" class="et-search-form" action="https://roadmap.space/">
					<input type="search" class="et-search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />					</form>
					<span class="et_close_search_field"></span>
				</div>
			</div>
		</header> <!-- #main-header -->

		<div id="et-main-area">
<div id="main-content">


			
				<article id="post-25105" class="post-25105 page type-page status-publish hentry">

				
					<div class="entry-content">
					<div class="et_pb_section  et_pb_section_0 et_pb_with_background et_section_regular">
				
				
					
					<div class=" et_pb_row et_pb_row_0">
				
				<div class="et_pb_column et_pb_column_4_4  et_pb_column_0">
				
				<div class="et_pb_text et_pb_module et_pb_bg_layout_light et_pb_text_align_left  et_pb_text_0">
				
<h1 style="text-align: center; color: #202020;"><strong>Roadmap Chrome Extension</strong></h1>
<h3 style="text-align: center; color: #787d89;"><span style="font-size: x-large;">Capture feedback anywhere with Chrome and Roadmap</span></h3>

			</div> <!-- .et_pb_text --><div class="et_pb_button_module_wrapper et_pb_module et_pb_button_alignment_center">
				<a class="et_pb_button  et_pb_button_0 et_pb_module et_pb_bg_layout_dark" href="https://chrome.google.com/webstore/detail/roadmap/acgfcgmnegdfncljdiinbkhohndjoooj">Check it out in the Chrome Web Store</a>
			</div>
			</div> <!-- .et_pb_column -->
					
			</div> <!-- .et_pb_row --><div class=" et_pb_row et_pb_row_1 et_pb_row_fullwidth">
				
				<div class="et_pb_column et_pb_column_4_4  et_pb_column_1">
				
				<div class="et_pb_module et-waypoint et_pb_image et_pb_animation_off et_pb_image_0 et_always_center_on_mobile">
				<img src="https://roadmap.space/wp-content/uploads/2017/07/chrome-web-store-screenshotv2.png" alt="" />
			
			</div>
			</div> <!-- .et_pb_column -->
					
			</div> <!-- .et_pb_row -->
				
			</div> <!-- .et_pb_section --><div class="et_pb_section  et_pb_section_1 et_section_regular">
				
				
					
					<div class=" et_pb_row et_pb_row_2">
				
				<div class="et_pb_column et_pb_column_1_2  et_pb_column_2">
				
				<div class="et_pb_text et_pb_module et_pb_bg_layout_light et_pb_text_align_left  et_pb_text_1">
				
<p><strong><span style="font-size: x-large;">Add feedback from anywhere</span></strong></p>
<p><span style="font-size: large;">With the Chrome extension for product feedback teams can highlight and capture feedback from anywhere on the internet.</span></p>
<p><span style="font-size: large;">The extension makes it easier for teams to share feedback without switching tools or contexts, increasing engagement without creating more work. <a href="http://help.roadmap.space/integrations/communication-tools/chrome-extension">Learn more.</a></span></p>

			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_2  et_pb_column_3">
				
				<div class="et_pb_module et_pb_space et_pb_divider_0 et-hide-mobile"></div><div class="et_pb_text et_pb_module et_pb_bg_layout_light et_pb_text_align_left  et_pb_text_2">
				
<p>&nbsp;</p>
<ul>
<li><span style="font-size: large; background-color: #ffffff;"> collect feedback across different product roadmaps</span></li>
</ul>
<ul>
<li><span style="font-size: large; background-color: #ffffff;">add feedback to existing ideas/stories</span></li>
</ul>
<ul>
<li><span style="font-size: large; background-color: #ffffff;">add customers and leads as followers</span></li>
</ul>
<ul>
<li><span style="font-size: large; background-color: #ffffff;">track the URL of feedback from Twitter &amp; Facebook</span></li>
</ul>

			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
					
			</div> <!-- .et_pb_row --><div class=" et_pb_row et_pb_row_3">
				
				<div class="et_pb_column et_pb_column_4_4  et_pb_column_4">
				
				<div class="et_pb_code et_pb_module  et_pb_code_0">
				    <video id="videojs596db2640afd9" class="video-js vjs-default-skin" preload="auto" autoplay loop data-setup='{"fluid": true}'>
        <source src="https://roadmap.space/wp-content/uploads/2017/07/chrome-extension.mp4" type="video/mp4" />
    </video>
    
			</div> <!-- .et_pb_code -->
			</div> <!-- .et_pb_column -->
					
			</div> <!-- .et_pb_row --><div class=" et_pb_row et_pb_row_4">
				
				<div class="et_pb_column et_pb_column_1_3  et_pb_column_5 et_pb_column_empty">
				
				
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_3  et_pb_column_6 et_pb_column_empty">
				
				
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_3  et_pb_column_7 et_pb_column_empty">
				
				
			</div> <!-- .et_pb_column -->
					
			</div> <!-- .et_pb_row --><div class=" et_pb_row et_pb_row_5">
				
				<div class="et_pb_column et_pb_column_4_4  et_pb_column_8">
				
				<div class="et_pb_text et_pb_module et_pb_bg_layout_light et_pb_text_align_left  et_pb_text_3">
				
<h1 style="text-align: center; color: #202020;"><span style="font-size: x-large; color: #787d89;">Capture feedback anywhere with Chrome and Roadmap</span></h1>

			</div> <!-- .et_pb_text --><div class="et_pb_button_module_wrapper et_pb_module et_pb_button_alignment_center">
				<a class="et_pb_button  et_pb_button_1 et_pb_module et_pb_bg_layout_dark" href="https://chrome.google.com/webstore/detail/roadmap/acgfcgmnegdfncljdiinbkhohndjoooj">Check it out in the Chrome Web Store</a>
			</div>
			</div> <!-- .et_pb_column -->
					
			</div> <!-- .et_pb_row -->
				
			</div> <!-- .et_pb_section --><div class="et_pb_section follow et_pb_section_3 et_pb_with_background et_section_regular">
				
				
					
					<div class=" et_pb_row et_pb_row_6">
				
				<div class="et_pb_column et_pb_column_1_4  et_pb_column_9">
				
				<div class="et_pb_module et-waypoint et_pb_image et_pb_animation_left et_pb_image_1">
				<img src="https://roadmap.space/wp-content/uploads/2017/05/gray-icon.png" alt="" />
			
			</div><div class="et_pb_code et_pb_module  et_pb_code_1">
				<p style="color:#737A88; text-align: left;font-weight: 600;">©Roadmap 2017 A Focus Centric Inc. Product. <br></p>
			</div> <!-- .et_pb_code -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_4  et_pb_column_10">
				
				<div class="et_pb_text et_pb_module et_pb_bg_layout_light et_pb_text_align_left  et_pb_text_4">
				

<h6 class="domus" style="font-size: 18px; color: #fff; font-weight: 800;">EXPLORE</h6>
<ul style="list-style-type: none; margin: 0; padding: 0;">
 	<li style="margin: 10px 0px;"><a style="font-size: 18px; font-weight: 600; color: #fff;" href="https://roadmap.space/roadmap-integrations/">Integrations</a></li>
 	<li style="font-size: 18px; font-weight: 600; margin: 10px 0;"><a style="color: #fff;" href="tour/">Tour</a></li>
 	<li style="font-size: 18px; font-weight: 600; margin: 10px 0;"><a style="font-size: 18px; font-weight: 600; color: #fff;" href="https://makermatters.space/">Blog</a></li>
 	<li style="margin: 10px 0;"><a style="font-size: 18px; font-weight: 600; color: #fff;" href="pricing/">Pricing</a></li>
 	<li style="margin: 10px 0;"><a style="font-size: 18px; font-weight: 600; color: #fff;" href="https://roadmap.space/public-roadmap/">Our Roadmap</a></li>
</ul>


			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_4  et_pb_column_11">
				
				<div class="et_pb_text et_pb_module et_pb_bg_layout_light et_pb_text_align_left  et_pb_text_5">
				

<h6 class="domus" style="font-size: 18px; color: #fff;  font-weight: 800;">NEED HELP?</h6>
<ul style="list-style-type: none; padding: 0;">
 	<li style="margin: 10px 0;"><a style="font-size: 18px; font-weight: 600; color: #fff;" href="http://help.roadmap.space/">Support</a></li>
 	<li style="font-size: 18px; font-weight: 600; margin: 10px 0;"><a style="color: #fff;" href="https://roadmap.space/getting-started-guide/">Getting started</a></li>
 	<li style="font-size: 18px; font-weight: 600; margin: 10px 0;"><a style="font-size: 18px; font-weight: 600; color: #fff;" href="http://api.roadmap.space/">API</a></li>
</ul>


			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_4 follow et_pb_column_12">
				
				<div class="et_pb_code et_pb_module  et_pb_code_2">
				<h6 class="domus" style="font-size: 18px; color: #fff;  font-weight: 800;">get in touch</h6> <p style="font-size: 16px; line-height: 22px; color: #B9BDC4; font-weight: 600;">Schedule a demo to talk about how Roadmap can work for your team.</p>
			</div> <!-- .et_pb_code --><div class="et_pb_button_module_wrapper et_pb_module">
				<a class="et_pb_button  et_pb_button_2 et_pb_module et_pb_bg_layout_light" href="http://calendly.com/brittany_fuller/roadmap-demo" target="_blank">Book a demo</a>
			</div><ul class="et_pb_social_media_follow et_pb_module et_pb_bg_layout_light follow et_pb_social_media_follow_0 clearfix">
				<li class="et_pb_social_icon et_pb_social_network_link et-social-twitter et_pb_social_media_follow_network_0">
				<a href="https://twitter.com/roadmapspace" class="icon circle" title="Twitter" style="background-color: rgba(115,122,136,0.54);"><span>Twitter</span></a>
				
			</li><li class="et_pb_social_icon et_pb_social_network_link et-social-facebook et_pb_social_media_follow_network_1">
				<a href="https://business.facebook.com/roadmapspace" class="icon circle" title="facebook" style="background-color: rgba(115,122,136,0.56);"><span>facebook</span></a>
				
			</li>
			</ul> <!-- .et_pb_counters -->
			</div> <!-- .et_pb_column -->
					
			</div> <!-- .et_pb_row -->
				
			</div> <!-- .et_pb_section -->
<span class="et_bloom_bottom_trigger"></span>					</div> <!-- .entry-content -->

				
				</article> <!-- .et_pb_post -->

			

</div> <!-- #main-content -->


			<footer id="main-footer">
				

		
				<div id="footer-bottom">
					<div class="container clearfix">
				<p id="footer-info"><a href="/privacy">Privacy Policy</a> <span>|</span>
<a href="/terms">Terms of Service</a></p>					</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->


	</div> <!-- #page-container -->

	<div class="et_bloom_flyin et_bloom_optin et_bloom_resize et_bloom_flyin_right et_bloom_optin_4 et_bloom_auto_popup et_bloom_trigger_bottom et_bloom_scroll et_bloom_auto_close" data-delay="20" data-cookie_duration="1" data-scroll_pos="100">
							<div class="et_bloom_form_container et_bloom_form_bottom with_edge carrot_edge et_bloom_rounded_corners et_bloom_rounded et_bloom_form_text_dark et_bloom_animation_slideup et_flyin_1_field et_bloom_flyin_bottom_inline">
								
			<div class="et_bloom_form_container_wrapper clearfix">
				<div class="et_bloom_header_outer">
					<div class="et_bloom_form_header et_bloom_header_text_dark">
						<img width="200" height="245" src="https://roadmap.space/wp-content/uploads/2017/05/10FreeEmails-sm.png" class=" et_bloom_image_slideup et_bloom_image" alt="" />
						<div class="et_bloom_form_text">
						<p>You're busy building a great product, so we're sharing our go-to templates for user-facing emails with you for free. </p>
					</div>
						
					</div>
				</div>
				<div class="et_bloom_form_content et_bloom_1_field et_bloom_bottom_inline">
					
					
					<form method="post" class="clearfix">
						
						<p class="et_bloom_popup_input et_bloom_subscribe_email">
							<input placeholder="Email">
						</p>

						<button data-optin_id="optin_4" data-service="mailchimp" data-list_id="7266b54301" data-page_id="25105" data-account="Brittany@roadmap.space" data-disable_dbl_optin="disable" class="et_bloom_submit_subscription">
							<span class="et_bloom_subscribe_loader"></span>
							<span class="et_bloom_button_text et_bloom_button_text_color_light">Get your free copy</span>
						</button>
					</form>
					<div class="et_bloom_success_container">
						<span class="et_bloom_success_checkmark"></span>
					</div>
					<h2 class="et_bloom_success_message">You have Successfully Subscribed!</h2>
					<div class="et_bloom_form_footer">
					<p>100% private, no spam, opt out any time.</p>
				</div>
				</div>
			</div>
			<span class="et_bloom_close_button"></span>
							</div>
						</div><style type="text/css" id="et-builder-advanced-style">
				
.et_pb_text_4 { a {color: #fff;} }
.et_pb_text_5.et_pb_text { color: #ffffff !important; }
.et_pb_text_4.et_pb_text { color: #ffffff !important; }
.et_pb_image_1 { max-width: 75px; margin-left: 0; }
.et_pb_section_3.et_pb_section { background-color:#30333e !important; padding-top: 40px; padding-right: 0px; padding-bottom: 0px; padding-left: 0px; }
.et_pb_text_5 { a {color: #fff;} }
body #page-container .et_pb_button_2 { color:#ffffff !important;
					
					
					
					
					
					font-size:18px;
					
					padding-left:0.7em; padding-right: 2em; }
.et_pb_button_2.et_pb_button.et_pb_module { box-shadow: 0px 4px 0px 0px rgba(110,61,207,1) }
body #page-container .et_pb_button_2:after { display:none !important; }
.et_pb_button_2,.et_pb_button_2:hover { padding: 0.3em 1em !important; }
body #page-container .et_pb_button_2:hover { 
					
					
					
					letter-spacing:0px; }
.et_pb_section_3 { a {color: #fff;} }
.et_pb_section_2 { box-shadow: 0px 4px 0px 0px rgba(110,61,207,1) }
.et_pb_image_0 { text-align: center; }
.et_pb_row_1 { background-color:ffffff; }
.et_pb_text_0.et_pb_text { color: #ffffff !important; }
.et_pb_text_0 h1 { color: 202020 !important; }
.et_pb_divider_0 { height: 2px; }
.et_pb_row_5.et_pb_row { margin-bottom: 50px; }
.et_pb_text_3 { margin-bottom: 10px !important; }
.et_pb_text_3.et_pb_text { color: #ffffff !important; }
.et_pb_text_3 h1 { color: 202020 !important; }
.et_pb_row_5 { background-color:#f8f8f8; }
.et_pb_section_0.et_pb_section { background-color:#f8f8f8 !important; }

@media only screen and ( min-width: 981px ) {
	.et_pb_row_6.et_pb_row { padding-top: 9px; padding-right: 0px; padding-bottom: 0px; padding-left: 0px; }
	.et_pb_row_5.et_pb_row { padding-bottom: 55px; }
	.et_pb_row_2.et_pb_row { padding-top: 50px; }
	.et_pb_row_1.et_pb_row { padding-bottom: 0px; }
	.et_pb_row_0.et_pb_row { padding-top: 75px; padding-right: 0px; padding-bottom: 0px; padding-left: 0px; }
}

@media only screen and ( max-width: 980px ) {
	body #page-container .et_pb_button_2:hover { letter-spacing:0px; }
	body #page-container .et_pb_button_2,body #page-container .et_pb_button_2:after { 
								letter-spacing:0px; }
}

@media only screen and ( max-width: 767px ) {
	body #page-container .et_pb_button_2:hover { letter-spacing:0px; }
	body #page-container .et_pb_button_2,body #page-container .et_pb_button_2:after { 
								letter-spacing:0px; }
	.et_pb_section_0 { display: none !important; }
}
			</style><style type="text/css" id="et-builder-page-custom-style">
				 .et_pb_bg_layout_dark { color: #ffffff !important; } .page.et_pb_pagebuilder_layout #main-content { background-color: rgba(255,255,255,0); } .et_pb_section { background-color: #ffffff; }
			</style><script type="text/javascript">
	var $mcGoal = {'settings':{'uuid':'ae5361c576f9ed334152973ec','dc':'us15'}};
	(function() {
		 var sp = document.createElement('script'); sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
		sp.src = ('https:' == document.location.protocol ? 'https://s3.amazonaws.com/downloads.mailchimp.com' : 'http://downloads.mailchimp.com') + '/js/goal.min.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sp, s);
	})(); 
</script>
<link rel='stylesheet' id='et_bloom-css-css'  href='https://roadmap.space/wp-content/plugins/bloom/css/style.css?ver=1.1.8' type='text/css' media='all' />
<script type='text/javascript' src='https://roadmap.space/wp-content/themes/Divi/includes/builder/scripts/frontend-builder-global-functions.js?ver=3.0.9'></script>
<script type='text/javascript' src='https://roadmap.space/wp-content/plugins/animated-typing-effect/assets/js/typed.js?ver=1'></script>
<script type='text/javascript' src='https://roadmap.space/wp-content/plugins/animated-typing-effect/assets/js/typed.fe.js?ver=1'></script>
<script type='text/javascript' src='https://roadmap.space/wp-content/plugins/monarch/js/idle-timer.min.js?ver=1.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"https:\/\/roadmap.space\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/roadmap.space\/roadmap-integrations\/roadmap-chrome-extension\/","stats_nonce":"6aef4ab753","share_counts":"6d89f27307","follow_counts":"b787128ed1","total_counts":"67e87c4f45","media_single":"65fb8f2d6c","media_total":"ba87fa02ad","generate_all_window_nonce":"8755722a16","no_img_message":"No images available for sharing on this page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://roadmap.space/wp-content/plugins/monarch/js/custom.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://roadmap.space/wp-content/plugins/videojs-html5-player/videojs/video.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://roadmap.space/wp-content/themes/Divi/includes/builder/scripts/jquery.mobile.custom.min.js?ver=3.0.9'></script>
<script type='text/javascript' src='https://roadmap.space/wp-content/themes/Divi/js/custom.js?ver=3.0.9'></script>
<script type='text/javascript' src='https://roadmap.space/wp-content/themes/Divi/js/smoothscroll.js?ver=3.0.9'></script>
<script type='text/javascript' src='https://roadmap.space/wp-content/themes/Divi/includes/builder/scripts/jquery.fitvids.js?ver=3.0.9'></script>
<script type='text/javascript' src='https://roadmap.space/wp-content/themes/Divi/includes/builder/scripts/waypoints.min.js?ver=3.0.9'></script>
<script type='text/javascript' src='https://roadmap.space/wp-content/themes/Divi/includes/builder/scripts/jquery.magnific-popup.js?ver=3.0.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"https:\/\/roadmap.space\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/roadmap.space\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/roadmap.space\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"bb9f27ae9f","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"6c3f2685a1","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","is_builder_plugin_used":"","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"25105","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://roadmap.space/wp-content/themes/Divi/includes/builder/scripts/frontend-builder-scripts.js?ver=3.0.9'></script>
<script type='text/javascript' src='https://roadmap.space/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"roadmap-space"};
/* ]]> */
</script>
<script type='text/javascript' src='https://roadmap.space/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://roadmap.space/wp-content/plugins/bloom/js/jquery.uniform.min.js?ver=1.1.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bloomSettings = {"ajaxurl":"https:\/\/roadmap.space\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/roadmap.space\/roadmap-integrations\/roadmap-chrome-extension\/","stats_nonce":"d75b4c0a93","subscribe_nonce":"37aaacc00a","is_user_logged_in":"not_logged"};
/* ]]> */
</script>
<script type='text/javascript' src='https://roadmap.space/wp-content/plugins/bloom/js/custom.js?ver=1.1.8'></script>
<script type='text/javascript' src='https://roadmap.space/wp-content/plugins/bloom/js/idle-timer.min.js?ver=1.1.8'></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-82826054-1', 'auto');
  ga('send', 'pageview');

</script>

  <script>
  window.intercomSettings = {
    app_id: document.location.href.indexOf("localhost") > -1 ? "m9i1pps2" : "tquruup0"
  };
</script>

<script>(function(){var w=window;var ic=w.Intercom;if(typeof ic==="function"){ic('reattach_activator');ic('update',intercomSettings);}else{var d=document;var i=function(){i.c(arguments)};i.q=[];i.c=function(args){i.q.push(args)};w.Intercom=i;function l(){var s=d.createElement('script');s.type='text/javascript';s.async=true;s.src='https://widget.intercom.io/widget/tquruup0';var x=d.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x);}if(w.attachEvent){w.attachEvent('onload',l);}else{w.addEventListener('load',l,false);}}})()</script>


<script type="text/javascript">
 !function(){var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
 analytics.load("NwmxxV0sX9fzkQjcoJcVwMFiXmyy61N3");
 analytics.page();
 }}();
</script>
</body>
</html>
